<!DOCTYPE html>
<!-- jsn_force_pro 1.1.0 -->
<html lang="en-gb" dir="ltr">
<head>
	<base href="http://www.rajmangal.com/index.php/national/29-2018-03-16-15-26-30" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="news, hindi news, indiantimes.net, news in hindi, hindi news paper, online hindi news, politics, business, technology, education, bollywood, entertainment, youth, women, health, culture, " />
	<meta name="author" content="Editor" />
	<meta name="description" content="Latest News and Articles on Politics, Business, Bollywood, Cricket, Lifestyle, Education, Entertainment, sports and more from India and around the world" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Rajmangal Times - उपराज्यपाल अनिल बैजल ने शिक्षा, स्वास्थ्य में आप सरकार की सराहना की</title>
	<link href="/templates/jsn_force_pro/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/jsn_force_pro/5e3fad1424f76f85bbfd6462b9c5f35c.css?de04adef47545426e0b3a3c95f81047d" rel="stylesheet" type="text/css" />
	<style type="text/css">
.fullwidth {
	width: 100% !important;
}
@media only screen and (max-width: 960px), (max-device-width: 960px) {
	#fancybox-wrap, #fancybox-content {
	    width: 80% !important;
		left: 40% !important;
		margin-left: -30%;
	}
}


		div.jsn-modulecontainer ul.menu-mainmenu ul {
			width: 260px;
		}
		div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		
				margin-left: 260px;
			
		}
		div.jsn-modulecontainer ul.menu-mainmenu li.jsn-submenu-flipback ul ul {
		
				right: 260px;
			
		}
		#jsn-pos-toolbar div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		
				margin-right: 260px;
				margin-left : auto
		}
	
	div.jsn-modulecontainer ul.menu-sidemenu ul {
		width: 260px;
	}
	div.jsn-modulecontainer ul.menu-sidemenu li ul {
		right: -262px;
		right: -260px\9;
	}
	div.jsn-modulecontainer ul.menu-sidemenu li ul ul {
		right: -277px;
		right: -275px\9;
	}
	body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li ul {
		left: -262px;
		left: -260px\9;
		right: auto;
	}
	body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li ul ul {
		left: -277px;
		left: -275px\9;
		right: auto;
	}
	}
	</style>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="उपराज्यपाल अनिल बैजल ने शिक्षा, स्वास्थ्य में आप सरकार की सराहना की" />
	<meta property="og:url" content="http://www.rajmangal.com/index.php/national/29-2018-03-16-15-26-30" />
	<meta property="og:description" content="दिल्ली के उपराज्यपाल अनिल बैजल ने शुक्रवार को बजट सत्र के पहले दिन दिल्ली विधानसभा को संबोधित करते हुए सरकार की उप" />
	<meta property="og:image" content="http://www.rajmangal.com/https://c1.staticflickr.com/1/805/40819014902_f69be9ae1a_o.jpg" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0" />

	<!-- html5.js and respond.min.js for IE less than 9 -->
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/plugins/system/jsntplframework/assets/3rd-party/respond/respond.min.js"></script>
	<![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<link rel="apple-touch-icon" sizes="120x120" href="/images/site/apple-touch-icon-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="/images/site/apple-touch-icon-152x152-precomposed.png" /></head>
<body id="jsn-master" class="jsn-textstyle-custom jsn-color-red jsn-direction-ltr jsn-responsive jsn-mobile jsn-joomla-30  jsn-com-content jsn-view-article jsn-itemid-102">
	<a name="top" id="top"></a>
		<div id="jsn-page">
			<div id="jsn-topheader">
			<div id="jsn-topheader-inner" class="clearafter">
							<div id="jsn-pos-top" class="pull-right">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span  class="jsn-menu-toggle"><i class="jsn-icon-menu"></i></span>
<ul class="menu-topmenu">
<li class="jsn-menu-mobile-control">Menu <span class="close-menu"></span></li>
<li  class="first"><a class="clearfix" href="/index.php" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle">News</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/index.php/photogallery" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle">Photogallery</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/index.php/videos" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle">Videos</span>	</span>
</a></li><li  class="last">		<a class=" clearfix" href="http://www.readwhere.com/newspaper/rajmangal-times/Rajmangal-Times/22528" target="_blank" >
			<i class=""></i>
			<span>
			<span class="jsn-menutitle">E-Paper</span>			</span>
		</a>
</li></ul><div class="clearbreak"></div></div></div></div>
					<div class="clearbreak"></div>
				</div>
							<div id="jsn-social-icons" class="pull-left">
					<ul>
										<li class="facebook">
							<a href="http://www.facebook.com/rajmangaltimeshindi" title="Facebook" target="_blank">
								Facebook</a>
						</li>
										<li class="twitter">
							<a href="https://twitter.com/rajmangal" title="Twitter" target="_blank">
								Twitter</a>
						</li>
										<li class="youtube">
							<a href="http://www.youtube.com/" title="YouTube" target="_blank">
								YouTube</a>
						</li>
									</ul>
				</div>
						</div>
		</div>
			<div id="jsn-header">
			<div id="jsn-header-inner" class="clearafter">
				<div id="jsn-menu">
				<div id="jsn-logo" class="pull-left">
				<a href="/index.php" title=""><img src="/images/site/logo.png" alt="" id="jsn-logo-desktop" /></a>				</div>
												<div id="jsn-pos-mainmenu" class="pull-left">
						<div class="_menu jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span id="jsn-menu-toggle-parent" class="jsn-menu-toggle"><i class="jsn-icon-menu"></i></span>
<ul class="menu-mainmenu">
<li class="jsn-menu-mobile-control">Menu <span class="close-menu"></span></li>
<li  class="current active first"><a class="current clearfix" href="/index.php/national" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle">देश</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/index.php/world" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle">विदेश</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/index.php/business" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle">कारोबार</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/index.php/faith" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle">आस्था</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/index.php/opinion" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle">विचार</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/index.php/entertainment" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle">मनोरंजन</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/index.php/lifestyle" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle">जीवन शैली</span>	</span>
</a></li><li  class="last">	<a class="clearfix" href="#" >
		<i class=" "></i>
		<span>
		<span class="jsn-menutitle">विविधा</span>		</span>
	</a>
	</li></ul><div class="clearbreak"></div></div></div></div>
											</div>
					            <div class="clearbreak"></div>
				</div>
						</div>
		</div>

		<div id="jsn-body">
						<div id="jsn-content" class="jsn-hasright ">
				<div id="jsn-content_inner" class="row-fluid">
						<div id="jsn-maincontent" class="span8 order1 ">
					<div id="jsn-maincontent_inner" class="row-fluid">
								<div id="jsn-centercol" class="span12 order1 "><div id="jsn-centercol_inner">
									<div id="jsn-breadcrumbs">
									<div id="jsn-pos-breadcrumbs" class="">
<ul class="breadcrumb ">
<li class="active"><span class="divider"><i class="icon-location" class="hasTooltip" title="You are here: "></i></span></li><li><a href="/index.php" class="pathway">Home</a><span class="divider"></span></li><li><a href="/index.php/national" class="pathway">देश</a></li><li></li></ul>	
</div>
							</div>
									<div id="jsn-mainbody-content" class=" jsn-hasmainbodytop jsn-hasmainbody">
											<div id="jsn-pos-mainbody-top" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1 row-fluid">
										<div class=" jsn-modulecontainer span12"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div class="itp-gads">
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0908253659744289"
     data-ad-slot="4378077685"
     data-ad-format="auto"></ins></div><div class="clearbreak"></div></div></div></div>
									</div>
											<div id="jsn-mainbody">
										<div id="system-message-container">
	</div>

												<div class="item-page" itemscope itemtype="http://schema.org/Article">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
			<meta itemprop="inLanguage" content="en-GB" />
													<div class="page-header">
					<h2 itemprop="headline">
																					<a href="/index.php/national/29-2018-03-16-15-26-30" itemprop="url"> उपराज्यपाल अनिल बैजल ने शिक्षा, स्वास्थ्य में आप सरकार की सराहना की</a>
																		</h2>
																			</div>
									
						
																<div class="pull-none item-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> 
				<img
										src="https://c1.staticflickr.com/1/805/40819014902_f69be9ae1a_o.jpg" alt="" itemprop="image"/>
					<meta itemprop="url" content="https://c1.staticflickr.com/1/805/40819014902_f69be9ae1a_o.jpg" alt="">
					<meta itemprop="width" content="auto" />
					<meta itemprop="height" content="auto" />
				</div>
																<div itemprop="articleBody">
					<p style="text-align: justify;">दिल्ली के उपराज्यपाल अनिल बैजल ने शुक्रवार को बजट सत्र के पहले दिन दिल्ली विधानसभा को संबोधित करते हुए सरकार की उपलब्धियों पर जोर दिया। बैजल ने अपने 20 मिनट के भाषण में से आधा समय शिक्षा के क्षेत्र में सरकार के कामकाज पर दिया।</p>
 
<p style="text-align: justify;">बैजल ने कहा कि 2017-18 में दिल्ली का सकल राज्य घरेलू उत्पादन (जीएसडीपी) 11.22 प्रतिशत बढ़ा है। बैजल ने कहा, 2017-18 में दिल्ली का सकल राज्य घरेलू उत्पादन (जीएसडीपी) 6,86,017 करोड़ रुपये है जो 2016-17 में 6,16,826 करोड़ रुपये था। उन्होंने कहा कि 2017-18 में दिल्ली की प्रति व्यक्ति आय बढ़कर 3,29,093 रुपये होने के आसार हैं। 2016-17 में यह 3,00,793 रुपये थी।</p>
<p style="text-align: justify;">बैजल ने केजरीवाल के नेतृत्व वाली आम आदमी पार्टी (आप) की सरकार के सार्वजनिक सेवाओं के घर-घर पहुंचाने के निर्णय की सराहना करते हुए कहा कि यह सुशासन का प्रचार करने के लिए किया गया था।</p>
<p style="text-align: justify;">शिक्षा के क्षेत्र में किए गए कार्यो पर बैजल ने कहा कि मौजूदा विद्यालयों में 6,400 अतिरिक्त कक्षाओं का निर्माण किया गया और कई सारे कक्षाओं में सीसीटीवी कैमरे भी लगाए गए। बैजल ने कहा, कक्षाओं समेत सभी विद्यालयों में सीसीटीवी सर्विलांस सिस्टम को बेहतर करना प्रस्तावित है। इसके जरिए माता-पिता घर में बैठे स्कूल में पढ़ रहे बच्चों की निगरानी कर सकेंगे। उपराज्यपाल ने कहा कि 9वीं कक्षा में छात्रों के फेल होने की प्रवृत्ति को समाप्त करने के लिए सरकार द्वारा 'चुनौती 2018' नामक नई पहल शुरू की गई। इससे छठी और आठवीं कक्षा के छात्रों में सीखने की क्षमता में होने वाली कमी को दूर किया गया।</p>
<p style="text-align: justify;">स्वास्थ्य के क्षेत्र में किए गए कार्यो का उल्लेख करते हुए बैजल ने कहा, नागरिकों को बेहतर स्वास्थ्य देखभाल सुविधाएं प्रदान करना दिल्ली सरकार का मुख्य उद्देश्य है। बैजल ने कहा, स्वास्थ्य देखभाल प्रणाली में 36 मल्टी स्पेशलिटी अस्पताल हैं। इनमें छह सुपर स्पेशलिटी अस्पताल हैं जिनमें 11,000 बिस्तर (बेड) की सुविधा उपलब्ध है।</p>
<p style="text-align: justify;">बैजल ने साथ ही सामाजिक कल्याण, सड़क परिवहन, आवास और पानी और बिजली के क्षेत्र में दिल्ली सरकार द्वारा किए गए कार्यो का उल्लेख किया।</p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="http://www.rajmangal.com/index.php/national/29-2018-03-16-15-26-30" type="button"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="http://www.rajmangal.com/index.php/national/29-2018-03-16-15-26-30" layout="button_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="rajmangal" 
						  data-url="http://www.rajmangal.com/index.php/national/29-2018-03-16-15-26-30" 
						  data-size="large"
						  data-lang="en"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.rajmangal.com/index.php/national/29-2018-03-16-15-26-30" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>				</div>

																				</div>


									</div>
									</div>
									<div id="jsn-pos-banner">
									<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<div id="div_5920180205123823">
</div></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div class="itp-gads">
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0908253659744289"
     data-ad-slot="4378077685"
     data-ad-format="auto"></ins></div><div class="clearbreak"></div></div></div></div>
							</div>
		        				</div></div> <!-- end centercol -->
        				</div></div> <!-- end jsn-maincontent -->
							<div id="jsn-rightsidecontent" class="span4 order2 ">
						<div id="jsn-rightsidecontent_inner">
							<div id="jsn-pos-right">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div class="itp-gads">
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0908253659744289"
     data-ad-slot="4378077685"
     data-ad-format="auto"></ins></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<!-- Composite Start -->
<div id="M314226ScriptRootC207844">
        <div id="M314226PreloadC207844">
        Loading...    </div>
</div>
<!-- Composite End --></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">	<div id="fb-root"></div>
	<div class="fb-like-box" data-href="http://www.facebook.com/rajmangaltimeshindi" data-connections="10" data-stream="true" data-header="true" data-show-border="true" data-force-wall="false" data-height="600" data-width="360" data-show-faces="true" data-colorscheme="light" ></div>
<div class="clearbreak"></div></div></div></div>
							</div>
						</div>
					</div>
		            </div>
	</div> <!-- end of jsn-content -->
							<div id="jsn-content-bottom-below">
					<div id="jsn-content-bottom-below-inner">
						<div id="jsn-pos-content-bottom-below" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1 row-fluid">
							<div class=" jsn-modulecontainer span12"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle "><span>Rajmangal Times</span></h3><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p><em>Editorial Office:</em><br /><strong>258, Metro Apartments, <br />Near Balaswa Crossing<br /></strong><strong>Jahangirpuri Metro Station, <br />Delhi-110033</strong><strong><br /></strong></p>
<p><em><span style="font-size: 12.16px; line-height: 15.808px;">Phone: </span></em><strong style="font-size: 12.16px; line-height: 15.808px;">9810234094, 01127633258<br /></strong><em>email:</em> <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a4c1c0cdd0cbd6e4d6c5cec9c5cac3c5c88ac7cbc9">[email&#160;protected]</a></strong></p></div><div class="clearbreak"></div></div></div></div>
						</div>
					</div>
				</div>
						</div>
		</div>
			<a id="jsn-gotoplink" href="http://www.rajmangal.com/index.php/national/29-2018-03-16-15-26-30#top">
			<span>Go to top</span>
		</a>
	
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">{"csrf.token":"0507162be0d02b8c2c38cbc64ea9dfe3","system.paths":{"root":"","base":""}}</script>
<script src="/cache/jsn_force_pro/235bd007006ee317a3ad868ba5b6d983.js?de04adef47545426e0b3a3c95f81047d" type="text/javascript"></script>
<script src="/cache/jsn_force_pro/b5bb9e83b8263da06203ddbb61381ce6.js?de04adef47545426e0b3a3c95f81047d" type="text/javascript"></script>
<script src="/cache/jsn_force_pro/9ef645260fa574d3727dc97d42b38b10.js?de04adef47545426e0b3a3c95f81047d" type="text/javascript"></script>
<script src="/cache/jsn_force_pro/012dcc6035cf68e56b16bb09b5e76214.js?de04adef47545426e0b3a3c95f81047d" type="text/javascript"></script>
<script src="/cache/jsn_force_pro/1096f946c0f2e315dcc583212f6d0c03.js?de04adef47545426e0b3a3c95f81047d" type="text/javascript"></script>
<script src="/media/system/js/modal.js?de04adef47545426e0b3a3c95f81047d" type="text/javascript"></script>
<script src="/cache/jsn_force_pro/b449dbceb29ae2e4d6007c41a642d4e7.js?de04adef47545426e0b3a3c95f81047d" type="text/javascript"></script>
<script type="text/javascript">
jQuery(function($){ $(".dropdown-toggle").dropdown(); });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
				JSNTemplate.initTemplate({
					templatePrefix			: "jsn_force_pro_",
					templatePath			: "/templates/jsn_force_pro",
					enableRTL				: 0,
					enableGotopLink			: 1,
					enableMobile			: 1,
					enableMobileMenuSticky	: 1,
					enableDesktopMenuSticky	: 1,
					responsiveLayout		: ["mobile","wide"],
					mobileMenuEffect		: "default"
				});
			
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8544880-1"></script>
<script type="text/javascript">

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8544880-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
;
(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script>
<script type="text/javascript">
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","1141");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","59");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_5920180205123823");
document.getElementById("div_5920180205123823").appendChild(scpt);
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
;

                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M314226ScriptRootC207844")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M314226ScriptRootC207844");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=207844;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/r/a/rajmangal.com.207844.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    ;
(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script></body>
</html>
