<!DOCTYPE html>
<html lang="en-gb"  dir="ltr">
	<head>
				<meta name="viewport" content="width=device-width, initial-scale=1">
		
		<meta charset="utf-8" />
	<base href="http://www.rajmangal.com/index.php/business/10-8" />
	<meta name="keywords" content="news, hindi news, indiantimes.net, news in hindi, hindi news paper, online hindi news, politics, business, technology, education, bollywood, entertainment, youth, women, health, culture, " />
	<meta name="author" content="रणविजय सिंह" />
	<meta name="description" content="Latest News and Articles on Politics, Business, Bollywood, Cricket, Lifestyle, Education, Entertainment, sports and more from India and around the world" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Rajmangal Times - मेट्रो ने एक साल में गंवा दिए 8 करोड़ से ज्यादा यात्री</title>
	
	<link href="http://www.rajmangal.com//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" />
	<link href="/components/com_imageshow/assets/css/style.css" rel="stylesheet" />
	<link href="/templates/jsn_time2_pro/css/bootstrap.css" rel="stylesheet" />
	<link href="/plugins/system/sunfw/assets/3rd-party/bootstrap/flexbt4_custom.css" rel="stylesheet" />
	<link href="/plugins/system/sunfw/assets/3rd-party/font-awesome/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/jsn_time2_pro/css/template.css" rel="stylesheet" />
	<link href="/templates/jsn_time2_pro/css/color_45c48cce2e2d7fbdea1afc51c7c6ad26.css" rel="stylesheet" />
	<link href="/templates/jsn_time2_pro/css/core/layout_45c48cce2e2d7fbdea1afc51c7c6ad26.css" rel="stylesheet" />
	<link href="/templates/jsn_time2_pro/css/core/general_45c48cce2e2d7fbdea1afc51c7c6ad26.css" rel="stylesheet" />
	<link href="/templates/jsn_time2_pro/css/core/sections_45c48cce2e2d7fbdea1afc51c7c6ad26.css" rel="stylesheet" />
	<link href="/templates/jsn_time2_pro/css/core/modules_45c48cce2e2d7fbdea1afc51c7c6ad26.css" rel="stylesheet" />
	<link href="/templates/jsn_time2_pro/css/core/menu_45c48cce2e2d7fbdea1afc51c7c6ad26.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:regular,italic,700,700italic" rel="stylesheet" />
	<style>
.sunfw-scrollup {background: #111;color: #999;}
	</style>
	<script src="/media/jui/js/jquery.min.js?cbb8cadd549fd48e36487d8c861a660d"></script>
	<script src="/media/jui/js/jquery-noconflict.js?cbb8cadd549fd48e36487d8c861a660d"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?cbb8cadd549fd48e36487d8c861a660d"></script>
	<script src="/media/system/js/caption.js?cbb8cadd549fd48e36487d8c861a660d"></script>
	<script src="/templates/jsn_time2_pro/assets/bootstrap-sass/assets/javascripts/bootstrap.min.js"></script>
	<script src="/plugins/system/sunfw/assets/joomlashine/site/js/utils.js"></script>
	<script src="/templates/jsn_time2_pro/js/template.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});SunBlank.initTemplate();
			if (window.MooTools !== undefined) {
				Element.implement({
					hide: function() {
						return this;
					},
					show: function(v) {
						return this;
					},
					slide: function(v) {
						return this;
					}
				});
			}
		jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="मेट्रो ने एक साल में गंवा दिए 8 करोड़ से ज्यादा यात्री" />
	<meta property="og:url" content="http://www.rajmangal.com/index.php/business/10-8" />
	<meta property="og:description" content="डीएमआरसी (दिल्ली मेट्रो रेल निगम) की वार्षिक रिपोर्ट में यह बात सामने आई है कि किराया बढ़ाने के बाद साल भर में मेट्र" />
	<meta property="og:image" content="http://www.rajmangal.com/images/18/12/23-metro.JPG" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />


		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

			</head>

	
	<body id="sunfw-master" class=" sunfw-direction-ltr  sunfw-com-content sunfw-view-article sunfw-itemid-112">
		
		<div id="sunfw-wrapper" class="sunfw-content ">
			<div id="sunfw_section_topbar" class="sunfw-section "><div class="container-fluid"><div id="row_row-1"
	class="row flex flex-items-middle ">
		<div id="column_column-1" class="col-xs-12 col-sm-4 col-md-4 col-lg-3 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-logo">
					<div class="sunfw-logo visible-lg visible-md visible-sm visible-xs">
	<a href="/index.php" title="Rajmangal Times"> <img
		class="logo hidden-xs hidden-sm img-responsive "
		alt="Rajmangal Times" src="http://www.rajmangal.com/templates/jsn_time2_pro/images/logo.png"> <img
		class="logo hidden-lg hidden-md img-responsive "
		alt="Rajmangal Times" src="http://www.rajmangal.com/templates/jsn_time2_pro/images/logo.png">
	</a>
</div>
				</div></div>
<div id="column_column-25_VAB3w3b3" class="col-xs-12 col-sm-4 col-md-4 col-lg-7"><div class="layout-item sunfw-item-module-position">
					<div class="sunfw-pos-Top  visible-lg visible-md visible-sm visible-xs">
	<div class="module-style default "><div class="module-body"><div class="itp-gads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="pub-0908253659744289"
     data-ad-slot="4378077685"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
				</div></div>
<div id="column_column-2" class="col-xs-12 col-sm-4 col-md-4 col-lg-2"><div class="layout-item sunfw-item-module-position">
					<div class="sunfw-pos-Top Menu  visible-lg visible-md visible-sm visible-xs">
	
</div>
				</div>
			
				<div class="layout-item sunfw-item-social-icon">
					<div class="sunfw-social visible-lg visible-md visible-sm visible-xs">

	<ul class="margin-bottom-0 social list-inline ">

					<li><a href="#" target="_blank" rel="noopener noreferrer" class="btn-social-icon" style=" font-size: 14px;">
				<i class="fa fa-youtube"></i>
									</a></li>
					<li><a href="#" target="_blank" rel="noopener noreferrer" class="btn-social-icon" style=" font-size: 14px;">
				<i class="fa fa-twitter"></i>
									</a></li>
					<li><a href="https://www.facebook.com/rajmangalonline/" target="_blank" rel="noopener noreferrer" class="btn-social-icon" style=" font-size: 14px;">
				<i class="fa fa-facebook"></i>
									</a></li>
			</ul>
</div>
				</div></div>	</div></div></div><div id="sunfw_section_header" class="sunfw-section  sunfw-sticky "><div class="container-fluid"><div id="row_row-2"
	class="row ">
		<div id="column_column-4" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-menu">
					<div class="main-menu visible-lg visible-md visible-sm visible-xs">
	<nav class="navbar navbar-default sunfw-menu-head sunfwMenuNoneEffect" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed btn btn-danger" data-toggle="collapse" data-target="#menu_item_menu" aria-expanded="false">
						<i aria-hidden="true" class="fa fa-bars"></i>
					</button>
				</div>
				<div class="collapse navbar-collapse sunfw-menu" id="menu_item_menu"><ul class="nav navbar-nav sunfw-tpl-menu"><li class="item-101"><a class="clearfix" href="/index.php"  rel="nofollow"><i class="fa fa-home"></i><span data-title="होम"><span class="menutitle">होम</span></span></a></li><li class="item-109"><a class="clearfix" href="/index.php/india" ><span data-title="देश"><span class="menutitle">देश</span></span></a></li><li class="item-110"><a class="clearfix" href="/index.php/world" ><span data-title="विदेश"><span class="menutitle">विदेश</span></span></a></li><li class="item-115"><a class="clearfix" href="/index.php/states" ><span data-title="प्रदेश"><span class="menutitle">प्रदेश</span></span></a></li><li class="item-111"><a class="clearfix" href="/index.php/politics" ><span data-title="राजनीति"><span class="menutitle">राजनीति</span></span></a></li><li class="item-112 current active"><a class="current clearfix" href="/index.php/business" ><span data-title="कारोबार"><span class="menutitle">कारोबार</span></span></a></li><li class="item-113"><a class="clearfix" href="/index.php/social" ><span data-title="समाज"><span class="menutitle">समाज</span></span></a></li><li class="item-114"><a class="clearfix" href="/index.php/religion" ><span data-title="धर्म"><span class="menutitle">धर्म</span></span></a></li><li class="item-116"><a class="clearfix" href="/index.php/opinion" ><span data-title="विचार"><span class="menutitle">विचार</span></span></a></li><li class="item-117"><a class="clearfix" href="/index.php/entertainment" ><span data-title="मनोरंजन"><span class="menutitle">मनोरंजन</span></span></a></li><li class="item-118"><a class="clearfix" href="/index.php/fake-news" ><span data-title="अफवाह"><span class="menutitle">अफवाह</span></span></a></li><li class="item-119"><a class="clearfix" href="/index.php/video" ><span data-title="वीडियो"><span class="menutitle">वीडियो</span></span></a></li></ul></div></nav></div>
				</div></div>	</div></div></div><div id="sunfw_section_compoment" class="sunfw-section "><div class="container"><div id="row_row-4"
	class="row  sunfw-flex-component">
		<div id="column_column-6" class="col-xs-24 col-sm-24 col-md-8 col-lg-8 flex-md-unordered"><div class="layout-item sunfw-item-joomla-module">
					<div class=" module-style visible-lg visible-md visible-sm visible-xs">
	<div class="modulecontainer "><div class="jsn-breadcrumb">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li>
				You are here: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Home</span></a>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php/business" class="pathway"><span itemprop="name">कारोबार</span></a>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
		<span itemprop="name">
			मेट्रो ने एक साल में गंवा दिए 8 करोड़ से ज्यादा यात्री		</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div></div></div>
				</div>
			
				<div class="layout-item sunfw-item-module-position">
					<div class="sunfw-pos-mainbody-top  visible-lg visible-md visible-sm visible-xs">
	<div class="module-style default "><div class="module-body"><div class="itp-gads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="pub-0908253659744289"
     data-ad-slot="4378077685"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
				</div>
			
				<div class="layout-item sunfw-item-page-content">
					<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				मेट्रो ने एक साल में गंवा दिए 8 करोड़ से ज्यादा यात्री			</h2>
									</div>

					
			<dl class="article-info muted">

	
		<dt class="article-info-term">
							Details					</dt>

					<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
			<i class="fa fa-user"></i>
			<span itemprop="name">रणविजय सिंह</span>	</dd>
		
		
		
			
			
					<dd class="modified">
	<i class="fa fa-clock-o" aria-hidden="true"></i>
	<time datetime="2018-12-24T17:36:38+05:30" itemprop="dateModified">
		24 December 2018	</time>
</dd>		
			</dl>
	
	
				
		

	                    <div class="pull-none item-image">
            <img class="img-responsive"                  src="/images/18/12/23-metro.JPG" alt="" itemprop="image"/>
        </div>
        

			<div class="articleBody" itemprop="articleBody">
		<p style="text-align: justify;">डीएमआरसी (दिल्ली मेट्रो रेल निगम) की वार्षिक रिपोर्ट में यह बात सामने आई है कि किराया बढ़ाने के बाद साल भर में मेट्रो में 8,18,21,000 यात्री कम हो गए, लेकिन कमाई बढ़ गई।...</p>
 
<p style="text-align: justify;">नई दिल्ली (रणविजय सिंह]। मेट्रो किराये में भारी भरकम बढ़ोत्तरी की मार यात्रियों की जेब पर पड़ी है। इस वजह से मेट्रो में यात्रियों की संख्या पहले के मुकाबले कम हो गई, लेकिन कमाई के मामले में दिल्ली मेट्रो मालामाल हुई है। दिल्ली मेट्रो रेल कॉरपोरेशन (DMRC) की वार्षिक रिपोर्ट में यह बात सामने आई है कि किराया बढ़ाने के बाद साल भर में मेट्रो में 8,18,21,000 यात्री कम हो गए। फिर भी मेट्रो की तिजोरी में राजस्व की कमी नहीं हुई, बल्कि परिचालन से कमाई में 38.93 फीसद की भारी भरकम बढ़ोत्तरी करते हुए अपना घाटा कम करने में काफी हद तक सफल हुई।</p>
<p style="text-align: justify;">रिपोर्ट के अनुसार, वर्ष 2017-18 में दिल्ली मेट्रो को 6,211.05 करोड़ रुपये का राजस्व प्राप्त हुआ। इसमें यात्री किराया के अलावा रियल ई-स्टेट, कंसल्टेंसी व बाहरी परियोजनाओं से प्राप्त राजस्व शामिल है। इस राजस्व में डीएमआरसी का कुल 4,375.34 करोड़ खर्च काटने के बाद मेट्रो 1835.71 करोड़ रुपये फायदे में रही।</p>
<p style="text-align: justify;">यह अलग बात है कि मेट्रो परियोजनाओं के लिए जापान की एजेंसी से लिए गए लोन व अन्य सभी तरह की देनदारी भरने के बाद कुल 93.14 करोड़ का घाटा हुआ। इसके पिछले वित्त वर्ष में मेट्रो 248 करोड़ रुपये के घाटे में थी। इसकी भरपाई करने के लिए ही किराये में 100 फीसद तक की बढ़ोत्तरी की गई थी।</p>
<h3 style="text-align: justify;">परिचालन से 848.26 करोड़ की अधिक कमाई</h3>
<p style="text-align: justify;">डीएमआरसी की रिपोर्ट के अनुसार, वर्ष 2017-18 में मेट्रो को परिचालन से 3027.26 करोड़ रुपये की आमदनी हुई। इसके पिछले वित्त वर्ष में परिचालन से 2179 करोड़ रुपये की कमाई हुई थी। इस तरह मेट्रो परिचालन से डीएमआरसी को 848.26 करोड़ की अधिक आमदनी हुई, जबकि इससे पहले किराया कम होने के बावजूद परिचालन से राजस्व में हर साल छह से 11 फीसद तक की बढ़ोत्तरी होती थी। इसका बड़ा कारण मेट्रो में हर साल यात्रियों की संख्या बढ़ना था।</p>
<h3 style="text-align: justify;">दूसरे स्रोतों से नहीं बढ़ पाई आमदनी</h3>
<p style="text-align: justify;">केंद्रीय शहरी विकास मंत्रालय डीएमआरसी को निर्देश दे चुका है कि मेट्रो राजस्व बढ़ाने के अन्य विकल्प तलाशे। इसके बावजूद अन्य स्रोतों से राजस्व में बढ़ोत्तरी नहीं हो पाई है, बल्कि कंसल्टेंसी शुल्क व बाहरी परियोजनाओं से कमाई कम ही हुई। बाहरी परियोजनाओं से 2331.02 करोड़ रुपये का राजस्व मिला जो पिछले वित्त वर्ष से 124.98 करोड़ रुपये कम है। यदि मेट्रो में यात्रियों की संख्या कम न हुई होती और बाहरी परियोजनाओं से राजस्व नहीं घटता तो 93.14 करोड़ रुपये के घाटे की भी भरपाई कर मेट्रो मुनाफे की पटरी पर रफ्तार भर रही होती।</p>
<h3 style="text-align: justify;">तीन साल में सबसे कम यात्री</h3>
<p style="text-align: justify;">वर्ष 2017-18 में मेट्रो में कुल 9260.69 लाख यात्रियों ने सफर किया। यह तीन साल में सबसे कम आंकड़ा है। गत वर्ष मेट्रो में 10,078.90 लाख लोगों ने सफर किया था।</p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="http://www.rajmangal.com//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('http://www.rajmangal.com/index.php/business/10-8')+'&t='+encodeURIComponent('मेट्रो ने एक साल में गंवा दिए 8 करोड़ से ज्यादा यात्री'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="rajmangal" 
						  data-url="http://www.rajmangal.com/index.php/business/10-8" 
						  data-size="medium"
						  data-lang="en"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="http://www.rajmangal.com/index.php/business/10-8"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.rajmangal.com/index.php/business/10-8" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script>	</div>
		
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="50 करोड़ मोबाइल नंबर हो सकते हैं बंद, JIO उपभोक्ताओं पर सबसे ज्यादा खतरा" aria-label="Next article: 50 करोड़ मोबाइल नंबर हो सकते हैं बंद, JIO उपभोक्ताओं पर सबसे ज्यादा खतरा" href="/index.php/business/1-50-crore-mobiles-connection-may-disconnected" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
			<div class="content-links">
	<ul class="nav nav-pills nav-stacked">
					<li class="content-links-a">
				<a href="https://m.jagran.com/news/national-ncr-know-why-delhi-metro-lost-8-crore-passengers-in-one-year-jagran-special-18782416.html" target="_blank" rel="noopener noreferrer nofollow">साभार: दैनिक भास्कर</a>				</li>
			</ul>
</div>
						</div>

				</div>
			
				<div class="layout-item sunfw-item-module-position">
					<div class="sunfw-pos-banner  visible-lg visible-md visible-sm visible-xs">
	<div class="module-style default "><div class="module-body">

<div class="custom"  >
	<div id="div_5920180205123823">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","1141");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","59");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_5920180205123823");
document.getElementById("div_5920180205123823").appendChild(scpt);
</script>
</div></div>
</div></div><div class="module-style default "><div class="module-body"><div class="itp-gads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="pub-0908253659744289"
     data-ad-slot="4378077685"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
				</div></div>
<div id="column_column-7" class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="layout-item sunfw-item-module-position">
					<div class="sunfw-pos-right  visible-lg visible-md visible-sm visible-xs">
	<div class="module-style default "><div class="module-body">

<div class="custom"  >
	<!-- Composite Start -->
<div id="M314226ScriptRootC207844">
        <div id="M314226PreloadC207844">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M314226ScriptRootC207844")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M314226ScriptRootC207844");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=207844;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/r/a/rajmangal.com.207844.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>
</div></div><div class="module-style default "><div class="module-body">	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-like-box" data-href="http://www.facebook.com/rajmangalonline" data-connections="10" data-stream="true" data-header="false" data-show-border="true" data-force-wall="false" data-height="600" data-width="340" data-show-faces="true" data-colorscheme="light" ></div>
</div></div>
</div>
				</div></div>	</div></div></div><div id="sunfw_section_copyright" class="sunfw-section "><div class="container"><div id="row_row-8"
	class="row ">
		<div id="column_column-16" class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="layout-item sunfw-item-custom-html">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<p style="text-align: center;">Copyright © 2018 <strong>RAJMANGAL TIMES</strong>. All rights reserved.</p></div>
				</div></div>	</div></div></div>		</div><!--/ #jsn-wrapper -->

					<a href="#" class="sunfw-scrollup position-right ">
								<i class="fa fa fa-arrow-up"></i>
				Go to top			</a>
			<div style="text-align:center;"><p style="text-align: center;">Powered by <strong>AAKAR ASOOCIATES</strong></p></div>	</body>
</html>
